Zu dem heutigen Ausfall

Archiv der 2. Testrunde, die ehemalige Runde0

Moderatoren: Moderatoren, Administratoren

Zu dem heutigen Ausfall

Beitragvon mifritscher » Di Sep 19, 2006 6:30 am

Endlich konnte ich die Ursache herausfinden:
Es war das kernelftpmodul, das ich für die Backups verwende...
Das crasht manchmal, wenn die Daten hochgeladen werden und nimmt den ganzen Server mit.

Sorry für die Unanehmlichkeiten, ich hasse sowas auch...
mifritscher
Administrator
 
Beiträge: 2402
Registriert: So Aug 07, 2005 9:58 pm

Beitragvon PooHead » Di Sep 19, 2006 9:10 am

Downtime war mindestens von 3:15 bis 5:30 ..... :S da loost man viel zeit beim techen
Bitte beachtet die Forenregeln
PooHead
Moderator
 
Beiträge: 1183
Registriert: Do Jan 05, 2006 12:35 am
Wohnort: 2.7.8

Beitragvon Tal-Rasha » Di Sep 19, 2006 9:17 am

naja ich hab 7h verloren^^
Tal-Rasha
Starcruiser
 
Beiträge: 198
Registriert: Mi Mai 24, 2006 6:27 pm

Beitragvon Nameless » Di Sep 19, 2006 9:20 am

die ham aber alle verloren :D
Nameless
Corvette
 
Beiträge: 105
Registriert: Mo Mai 01, 2006 4:10 pm

Beitragvon Viconia de Vir » Di Sep 19, 2006 11:18 am

Ich nicht, ich war schlafen. :D

Hihi *gg* ;)
Viconia de Vir
Doomstar
 
Beiträge: 611
Registriert: Sa Mär 11, 2006 2:43 pm

Beitragvon BigMaster » Di Sep 19, 2006 4:52 pm

auszeit war von ca 2 uhr bis 7:30...

meinte ifrit jedenfalls :P

und tech ging doch weiter, nur die ships flogen nich^^
BigMaster
Starcruiser
 
Beiträge: 182
Registriert: Di Nov 22, 2005 8:07 pm

Beitragvon Turisas » Di Sep 19, 2006 8:05 pm

is doch wurscht da nix passiert is fertig ...
Turisas
Doomstar
 
Beiträge: 434
Registriert: Fr Mai 12, 2006 9:40 pm
Wohnort: bei den verrückten Römern


Zurück zu Archiv - 2. Testrunde

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron